Website Problems???
Close
         
Results 1 to 2 of 2
  1. #1
    Senior Member Gerry's Avatar
    Join Date
    Jul 2010
    Location
    Paradise, Calif.
    Posts
    3,513
    Not sure if administration in working on forum or what. At about 10 Friday evening I was checking things out and saw a number of text lines above TW200 header/login page. Something to the effect about modifying header information html output line 129, 130...... Seems I can post, but can't log out. Wonder what that is all about. Gerry
    Take care my Friend.........

  2. #2
    Senior Member old mad max's Avatar
    Join Date
    Mar 2011
    Location
    Gobles, michigan
    Posts
    1,824
    Quote Originally Posted by mrgizmow View Post
    Not sure if administration in working on forum or what. At about 10 Friday evening I was checking things out and saw a number of text lines above TW200 header/login page. Something to the effect about modifying header information html output line 129, 130...... Seems I can post, but can't log out. Wonder what that is all about. Gerry
    We're having the same problem...anyone heard what's going on?

Sponosred Links

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

Similar Threads

  1. Moderators, fix this website!!!
    By cptrout in forum Off-Topic
    Replies: 11
    Last Post: 12-01-2012, 01:10 PM
  2. web attack mass injection website detected
    By andrewsclues in forum General Discussion
    Replies: 24
    Last Post: 11-16-2012, 06:19 AM
  3. TW website
    By elime in forum General Discussion
    Replies: 4
    Last Post: 02-13-2012, 10:13 PM
  4. problems with web cam
    By phazer in forum Technical Help
    Replies: 4
    Last Post: 08-19-2011, 05:04 PM
  5. Just got my first TW, having some problems
    By destroyingangl in forum Technical Help
    Replies: 11
    Last Post: 04-26-2011, 09:07 PM